<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Chatyń. Czyli jak Ukraińcy mordowali Polaków na Białorusi | Czas na historię</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://czasnahistorie.pl/xmlrpc.php" />
    <meta property="og:image" content="http://czasnahistorie.pl/wp-content/uploads/2018/04/chatyńpub.jpg" /><link rel="icon" type="image/png" href="http://czasnahistorie.pl/wp-content/uploads/2017/11/ch-logo.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://czasnahistorie.pl/wp-content/uploads/2017/11/LOGO_IOS_76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://czasnahistorie.pl/wp-content/uploads/2017/11/LOGO_IOS_120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://czasnahistorie.pl/wp-content/uploads/2017/11/LOGO_IOS_152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://czasnahistorie.pl/wp-content/uploads/2017/11/LOGO_IOS_114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://czasnahistorie.pl/wp-content/uploads/2017/11/LOGO_IOS_144.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Czas na historię &raquo; Kanał z wpisami" href="http://czasnahistorie.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Czas na historię &raquo; Kanał z komentarzami" href="http://czasnahistorie.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Czas na historię &raquo; Chatyń. Czyli jak Ukraińcy mordowali Polaków na Białorusi Kanał z komentarzami" href="http://czasnahistorie.pl/ts/chatyn-czyli-jak-ukraincy-mordowali-polakow-na-bialorusi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/czasnahistorie.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://czasnahistorie.pl/wp-content/themes/Newspaper/style.css?ver=8.1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://czasnahistorie.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://czasnahistorie.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://czasnahistorie.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://czasnahistorie.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://czasnahistorie.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Koreański Faraon. Część pierwsza – Stający się słońcem' href='http://czasnahistorie.pl/wojciech-tomaszewski/koreanski-faraon-czesc-pierwsza-stajacy-sie-sloncem/' />
<link rel='next' title='Zmarł ostatni ułan Rzeczypospolitej' href='http://czasnahistorie.pl/wojciech-tomaszewski/zmarl-ostatni-ulan-rzeczypospolitej/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="http://czasnahistorie.pl/ts/chatyn-czyli-jak-ukraincy-mordowali-polakow-na-bialorusi/" />
<link rel='shortlink' href='http://czasnahistorie.pl/?p=7445' />
<link rel="alternate" type="application/json+oembed" href="http://czasnahistorie.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fczasnahistorie.pl%2Fts%2Fchatyn-czyli-jak-ukraincy-mordowali-polakow-na-bialorusi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://czasnahistorie.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fczasnahistorie.pl%2Fts%2Fchatyn-czyli-jak-ukraincy-mordowali-polakow-na-bialorusi%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/czasnahistorie.pl\/wp-admin\/","wpRestNonce":"763874a5fd","wpRestUrl":"http:\/\/czasnahistorie.pl\/wp-json\/","permalinkStructure":"\/%author%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-86721530-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-86721530-3');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://czasnahistorie.pl/",
                                "name": "Strona główna"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://czasnahistorie.pl/category/historia-europy/",
                                "name": "Historia Europy"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://czasnahistorie.pl/ts/chatyn-czyli-jak-ukraincy-mordowali-polakow-na-bialorusi/",
                                "name": "Chatyń. Czyli jak Ukraińcy mordowali Polaków na Białorusi"                                
                            }
                        }    ]
                        }
                       </script></head>

<body class="post-template-default single single-post postid-7445 single-format-standard chatyn-czyli-jak-ukraincy-mordowali-polakow-na-bialorusi global-block-template-13 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glowne-container"><ul id="menu-glowne" class="td-mobile-main-menu"><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-19"><a href="http://czasnahistorie.pl/category/historia-polski/">Historia Polski</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18"><a href="http://czasnahistorie.pl/category/historia-europy/">Historia Europy</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21"><a href="http://czasnahistorie.pl/category/historia-swiata/">Historia Świata<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://czasnahistorie.pl/category/historia-rosji/">Historia Rosji</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://czasnahistorie.pl/category/historia-chin/">Historia Chin</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://czasnahistorie.pl/category/historia-azji/">Historia Azji</a></li>
</ul>
</li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31"><a href="http://czasnahistorie.pl/category/publicystyka/">PUBLICYSTYKA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://czasnahistorie.pl/category/publicystyka/felieton/">Felieton</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://czasnahistorie.pl/category/publicystyka/idee/">Idee</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://czasnahistorie.pl/category/publicystyka/recenzja/">Recenzja</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://czasnahistorie.pl/category/publicystyka/wywiad/">Wywiad</a></li>
</ul>
</li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30"><a href="http://czasnahistorie.pl/category/okres/">OKRES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://czasnahistorie.pl/category/okres/i-rp/">I RP</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://czasnahistorie.pl/category/okres/ii-rp/">II RP</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://czasnahistorie.pl/category/okres/i-wojna-swiatowa/">I Wojna Światowa</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://czasnahistorie.pl/category/okres/ii-wojna-swiatowa/">II Wojna Światowa</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://czasnahistorie.pl/category/okres/powstanie-warszawskie/">Powstanie Warszawskie</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://czasnahistorie.pl/category/okres/prl/">PRL</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://czasnahistorie.pl/category/okres/bestie-prl/">Bestie PRL</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://czasnahistorie.pl/category/okres/iii-rp/">III RP</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://czasnahistorie.pl/category/okres/historia-najnowsza/">Historia najnowsza</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://czasnahistorie.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Wyszukiwanie</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 5
-->

<div class="td-header-wrap td-header-style-5">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-gorne" class="top-header-menu"><li id="menu-item-6236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-6236"><a href="http://nczas.com/">NCZAS.COM &#8211; O polityce bez cenzury</a></li>
<li id="menu-item-6237" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6237"><a href="http://gigasport.pl/">GIGASPORT.PL &#8211; Sport od GIGA strony!</a></li>
<li id="menu-item-6238" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6238"><a href="http://wolnosc24.pl/">WOLNOSC24.PL &#8211; Wolnościowy punkt widzenia</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="http://czasnahistorie.pl/">
            <img class="td-retina-data" data-retina="http://czasnahistorie.pl/wp-content/uploads/2017/11/czas_na_histori_logo_544_180-300x99.png" src="http://czasnahistorie.pl/wp-content/uploads/2017/11/czas_na_histori_logo_272_90.png" alt="CZAS NA HISTORIĘ" title="LOGO PORTALU CZAS NA HISTORIĘ"/>
            <span class="td-visual-hidden">Czas na historię</span>
        </a>
        </div>
    <div class="menu-glowne-container"><ul id="menu-glowne-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-19"><a href="http://czasnahistorie.pl/category/historia-polski/">Historia Polski</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-18"><a href="http://czasnahistorie.pl/category/historia-europy/">Historia Europy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21"><a href="http://czasnahistorie.pl/category/historia-swiata/">Historia Świata</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="http://czasnahistorie.pl/category/historia-rosji/">Historia Rosji</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17"><a href="http://czasnahistorie.pl/category/historia-chin/">Historia Chin</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16"><a href="http://czasnahistorie.pl/category/historia-azji/">Historia Azji</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-31"><a href="http://czasnahistorie.pl/category/publicystyka/">PUBLICYSTYKA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a href="http://czasnahistorie.pl/category/publicystyka/felieton/">Felieton</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33"><a href="http://czasnahistorie.pl/category/publicystyka/idee/">Idee</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34"><a href="http://czasnahistorie.pl/category/publicystyka/recenzja/">Recenzja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35"><a href="http://czasnahistorie.pl/category/publicystyka/wywiad/">Wywiad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-30"><a href="http://czasnahistorie.pl/category/okres/">OKRES</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a href="http://czasnahistorie.pl/category/okres/i-rp/">I RP</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40"><a href="http://czasnahistorie.pl/category/okres/ii-rp/">II RP</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39"><a href="http://czasnahistorie.pl/category/okres/i-wojna-swiatowa/">I Wojna Światowa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41"><a href="http://czasnahistorie.pl/category/okres/ii-wojna-swiatowa/">II Wojna Światowa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42"><a href="http://czasnahistorie.pl/category/okres/powstanie-warszawskie/">Powstanie Warszawskie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43"><a href="http://czasnahistorie.pl/category/okres/prl/">PRL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36"><a href="http://czasnahistorie.pl/category/okres/bestie-prl/">Bestie PRL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44"><a href="http://czasnahistorie.pl/category/okres/iii-rp/">III RP</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37"><a href="http://czasnahistorie.pl/category/okres/historia-najnowsza/">Historia najnowsza</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://czasnahistorie.pl/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Wyszukiwanie" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5acee6383761c_rand td_block_template_13 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama</span><ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="2380389361"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="2380389361"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="2380389361"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="2380389361"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-7445" class="post-7445 post type-post status-publish format-standard has-post-thumbnail hentry category-historia-europy category-historia-polski tag-bialorus tag-chatyn tag-katyn tag-mord tag-niemcy tag-polacy tag-ss tag-ukraincy" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://czasnahistorie.pl/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wiadomości Historia Europy" class="entry-crumb" href="http://czasnahistorie.pl/category/historia-europy/">Historia Europy</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Chatyń. Czyli jak Ukraińcy mordowali Polaków na Białorusi</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://czasnahistorie.pl/category/historia-europy/">Historia Europy</a></li><li class="entry-category"><a  href="http://czasnahistorie.pl/category/historia-polski/">Historia Polski</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Chatyń. Czyli jak Ukraińcy mordowali Polaków na Białorusi</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="http://czasnahistorie.pl/author/ts/">TS</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-12T05:55:08+00:00" >12 kwietnia 2018</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-7445">300</span></div>                                <div class="td-post-comments"><a href="http://czasnahistorie.pl/ts/chatyn-czyli-jak-ukraincy-mordowali-polakow-na-bialorusi/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="http://czasnahistorie.pl/wp-content/uploads/2018/04/chatyńpub.jpg" data-caption="Wstrząsający pomnik na miejscu zbrodni w Chatyniu. Fot. Muzeum Chatyń"><img width="696" height="464" class="entry-thumb td-modal-image" src="http://czasnahistorie.pl/wp-content/uploads/2018/04/chatyńpub-696x464.jpg" srcset="http://czasnahistorie.pl/wp-content/uploads/2018/04/chatyńpub-696x464.jpg 696w, http://czasnahistorie.pl/wp-content/uploads/2018/04/chatyńpub-300x200.jpg 300w, http://czasnahistorie.pl/wp-content/uploads/2018/04/chatyńpub-768x512.jpg 768w, http://czasnahistorie.pl/wp-content/uploads/2018/04/chatyńpub-630x420.jpg 630w, http://czasnahistorie.pl/wp-content/uploads/2018/04/chatyńpub.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="Wstrząsający pomnik na miejscu zbrodni w Chatyniu. Fot. Muzeum Chatyń" title="chatyńpub"/></a><figcaption class="wp-caption-text">Wstrząsający pomnik na miejscu zbrodni w Chatyniu. Fot. Muzeum Chatyń</figcaption></figure></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5acee6383ceff_rand td_block_template_13 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama</span><ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="9626176767"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="9626176767"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="9626176767"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="9626176767"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>Marek A. Koprowski</strong></p>
<p><strong>Ukraińscy nacjonaliści mordowali Polaków nie tylko na Ukrainie, ale także na Białorusi. Ich zbrodnie szły na konto mocodawców, którym służyli, czyli Niemców. Ukraińcy oficjalnie nie figurują na listach zbrodniarzy jako nacja. Jeśli już, to jako pojedyncze jednostki. Swoistym paradoksem jest, że wśród ofiar nazistowskiego terroru na Białorusi rzadko który badacz wymienia też Polaków. Wśród zamordowanych przez Niemców i ich pomocników figurują tylko Białorusini. O Polakach praktycznie się nie wspomina, a przecież stanowili oni znaczny odsetek mieszkańców nawet wschodniej, czyli sowieckiej Białorusi. </strong></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5acee6383ccb1_rand td_block_template_13 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:190px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="9548432949"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="9548432949"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="9548432949"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="9548432949"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>II wojna światowa strasznie przeorała Białoruś. Statystyki jednoznacznie mówią, że republika ta została najbardziej dotknięta przez niemiecką okupację i wojnę. Zachar Szybieka, białoruski historyk, podaje, że podczas wojny zginęło około 2,7 mln osób, czyli więcej niż jedna czwarta przedwojennej ludności kraju (Ukraina utraciła około 20 proc. ludności, Rosja – 5,4 proc.). Jedną trzecią ofiar stanowili Żydzi. O ile w 1941 roku stanowili 12,8 proc. ludności, o tyle w 1959 roku już tylko 0,9 proc. Wliczając do wielkości strat także tych, którzy nie powrócili z armii, z radzieckiej okupacji z Niemiec i tych, którzy nie narodzili się w czasie wojny, straty całej ludności Białorusi przekraczają 3 miliony.<br />
W czasie wojny spłonęło około 9 tysięcy wiosek na Białorusi. 627 wsi padło ofiarą pacyfikacji. Ich mieszkańców wymordowano lub w najlepszym razie wywieziono na roboty do Rzeszy. </p>
<p><strong>Czytaj też: <a href="http://czasnahistorie.pl/ts/dama-z-lasiczka-na-celowniku-stalinowcow/">„Dama z łasiczką” na celowniku stalinowców</a></strong></p>
<p>Jak podaje znany białoruski historyk Eugeniusz Mironowicz, na Białorusi Niemcy nie bawili się w detale, ale organizowali wielkie, masowe akcje pacyfikacyjne, w czasie których „oczyszczali” całe połacie kraju ze wsi i zamieszkującej je ludności. Zdolnych do pracy spędzali na ciężarówki i wywozili do obozów, z których jechali na roboty do Niemiec. Niezdolnych do pracy mordowali. Cały majątek mieszkańców rabowali. Wsie zaś palili. Jako jeden z przykładów takiego bestialstwa Eugeniusz Mironowicz podaje akcję „Kotbus”, przeprowadzoną w okolicy Borysowa i Lepla, w której Polacy stanowili znaczny odsetek ofiar. Akcja ta była zrealizowana w czerwcu 1943 roku. Schwytano podczas niej 10 tysięcy obywateli sowieckich, z tej liczby 6 tys. wysłano do Niemiec. Co hitlerowcy zrobili z pozostałymi, możemy się tylko domyślać. W sprawozdaniu nie ma o nich żadnej wzmianki. Spalono doszczętnie 113 miejscowości!</p>
<p><strong>Po niewolników i łupy</strong></p>
<figure id="attachment_7449" style="width: 800px" class="wp-caption aligncenter"><img src="http://czasnahistorie.pl/wp-content/uploads/2018/04/chatyń2pub.jpg" alt="Chatyń - pomnik zamordowanych dzieci. Fot. Muzeum Chatyń" width="800" height="600" class="size-full wp-image-7449" srcset="http://czasnahistorie.pl/wp-content/uploads/2018/04/chatyń2pub.jpg 800w, http://czasnahistorie.pl/wp-content/uploads/2018/04/chatyń2pub-300x225.jpg 300w, http://czasnahistorie.pl/wp-content/uploads/2018/04/chatyń2pub-768x576.jpg 768w, http://czasnahistorie.pl/wp-content/uploads/2018/04/chatyń2pub-80x60.jpg 80w, http://czasnahistorie.pl/wp-content/uploads/2018/04/chatyń2pub-265x198.jpg 265w, http://czasnahistorie.pl/wp-content/uploads/2018/04/chatyń2pub-696x522.jpg 696w, http://czasnahistorie.pl/wp-content/uploads/2018/04/chatyń2pub-560x420.jpg 560w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text">Chatyń &#8211; pomnik zamordowanych dzieci. Fot. Muzeum Chatyń</figcaption></figure>
<p>Po akcji „Hamburg” naziści odnotowali, że zabito 1676 partyzantów, 1510 „podejrzanych”, 658 Żydów i 30 Romów. Przeprowadzali zaś ją koło Słonimia w grudniu 1942 roku. „Kulista błyskawica”, podczas której naziści „oczyszczali” okolice Witebska, doprowadziła do likwidacji 3700 partyzantów i cywilów i spalenia 169 miejscowości. W czasie innej akcji łupem Niemców padły 582 tony żywności, 8365 sztuk zwierząt rzeźnych oraz 20.141 obywateli sowieckich, których wysłano na przymusowe roboty do Niemiec.<br />
Z Borysówki w powiecie kobryńskim Niemcy zrabowali 455 sztuk bydła rogatego, 525 owiec, 258 świń, 33 konie, 13 kur, 399 worków zboża, 48 worków siemienia lnianego, 25 wozów niemłóconego zboża. Zabudowania wsi zostały spalone, a 169 osób rozstrzelano, w tym 49 mężczyzn, 97 kobiet i 23 dzieci.<br />
W Borkach rozstrzelano 705 ludzi, w tym 203 mężczyzn, 372 kobiety, 130 dzieci. Mordercy zrabowali też 45 koni, 250 sztuk bydła rogatego, 65 cieląt, 450 świń i 300 owiec. </p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5acee6383d0aa_rand td_block_template_13 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="4481661290"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="4481661290"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="4481661290"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="4481661290"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
            <div class="page-nav page-nav-post td-pb-padding-side"> <div>1</div> <a href="http://czasnahistorie.pl/ts/chatyn-czyli-jak-ukraincy-mordowali-polakow-na-bialorusi/2/"><div>2</div></a> <a href="http://czasnahistorie.pl/ts/chatyn-czyli-jak-ukraincy-mordowali-polakow-na-bialorusi/3/"><div>3</div></a> <a href="http://czasnahistorie.pl/ts/chatyn-czyli-jak-ukraincy-mordowali-polakow-na-bialorusi/4/"><div>4</div></a><a href="http://czasnahistorie.pl/ts/chatyn-czyli-jak-ukraincy-mordowali-polakow-na-bialorusi/2/"><div><i class="td-icon-menu-right"></i></div></a></div>            
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="http://czasnahistorie.pl/wojciech-tomaszewski/koreanski-faraon-czesc-pierwsza-stajacy-sie-sloncem/">Koreański Faraon. Część pierwsza – Stający się słońcem</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="http://czasnahistorie.pl/wojciech-tomaszewski/zmarl-ostatni-ulan-rzeczypospolitej/">Zmarł ostatni ułan Rzeczypospolitej</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://czasnahistorie.pl/author/ts/">TS</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="TS"></span><meta itemprop="datePublished" content="2018-04-12T05:55:08+00:00"><meta itemprop="dateModified" content="2018-04-11T20:56:55+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://czasnahistorie.pl/ts/chatyn-czyli-jak-ukraincy-mordowali-polakow-na-bialorusi/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://czasnahistorie.pl/wp-content/uploads/2017/11/czas_na_histori_logo_272_90.png"></span><meta itemprop="name" content="Czas na historię"></span><meta itemprop="headline " content="Chatyń. Czyli jak Ukraińcy mordowali Polaków na Białorusi"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://czasnahistorie.pl/wp-content/uploads/2018/04/chatyńpub.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></span>        </footer>

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ts/chatyn-czyli-jak-ukraincy-mordowali-polakow-na-bialorusi/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="http://czasnahistorie.pl/wp-login.php?redirect_to=http%3A%2F%2Fczasnahistorie.pl%2Fts%2Fchatyn-czyli-jak-ukraincy-mordowali-polakow-na-bialorusi%2F">Zaloguj się, aby dodać komentarz </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    		<aside class="td_block_template_13 widget widget_recent_entries">		<h4 class="td-block-title"><span>Najnowsze wpisy</span></h4>		<ul>
											<li>
					<a href="http://czasnahistorie.pl/wojciech-tomaszewski/zmarl-ostatni-ulan-rzeczypospolitej/">Zmarł ostatni ułan Rzeczypospolitej</a>
									</li>
											<li>
					<a href="http://czasnahistorie.pl/ts/chatyn-czyli-jak-ukraincy-mordowali-polakow-na-bialorusi/">Chatyń. Czyli jak Ukraińcy mordowali Polaków na Białorusi</a>
									</li>
											<li>
					<a href="http://czasnahistorie.pl/wojciech-tomaszewski/koreanski-faraon-czesc-pierwsza-stajacy-sie-sloncem/">Koreański Faraon. Część pierwsza – Stający się słońcem</a>
									</li>
											<li>
					<a href="http://czasnahistorie.pl/wojciech-tomaszewski/podboj-mongolii-przez-sowietow/">Podbój Mongolii przez Sowietów</a>
									</li>
											<li>
					<a href="http://czasnahistorie.pl/ts/dama-z-lasiczka-na-celowniku-stalinowcow/">&#8222;Dama z łasiczką&#8221; na celowniku stalinowców</a>
									</li>
					</ul>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_5_5acee6384547a_rand td_block_template_13 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Reklama</span><div class="td-block-subtitle"></div></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="9301020932"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Reklama</span><div class="td-block-subtitle"></div></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="9301020932"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Reklama</span><div class="td-block-subtitle"></div></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="9301020932"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Reklama</span><div class="td-block-subtitle"></div></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="9301020932"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_13 widget widget_categories"><h4 class="td-block-title"><span>Kategorie</span></h4>		<ul>
	<li class="cat-item cat-item-33"><a href="http://czasnahistorie.pl/category/publicystyka/analiza/" >Analiza</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://czasnahistorie.pl/category/publicystyka/felieton/" >Felieton</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://czasnahistorie.pl/category/publicystyka/futurologia/" >Futurologia</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://czasnahistorie.pl/category/historia-azji/" >Historia Azji</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://czasnahistorie.pl/category/historia-chin/" >Historia Chin</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://czasnahistorie.pl/category/historia-europy/" >Historia Europy</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://czasnahistorie.pl/category/okres/historia-najnowsza/" >Historia najnowsza</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://czasnahistorie.pl/category/historia-polski/" >Historia Polski</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://czasnahistorie.pl/category/historia-rosji/" >Historia Rosji</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://czasnahistorie.pl/category/historia-swiata/" >Historia Świata</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://czasnahistorie.pl/category/okres/i-wojna-swiatowa/" >I Wojna Światowa</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://czasnahistorie.pl/category/publicystyka/idee/" >Idee</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://czasnahistorie.pl/category/okres/ii-rp/" >II RP</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://czasnahistorie.pl/category/okres/ii-wojna-swiatowa/" >II Wojna Światowa</a>
</li>
	<li class="cat-item cat-item-32"><a href="http://czasnahistorie.pl/category/miejsca-2/" >Miejsca</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://czasnahistorie.pl/category/publicystyka/pafere/" >PAFERE</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://czasnahistorie.pl/category/okres/prl/" >PRL</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://czasnahistorie.pl/category/publicystyka/" >PUBLICYSTYKA</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://czasnahistorie.pl/category/publicystyka/recenzja/" >Recenzja</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://czasnahistorie.pl/category/religia/" >Religia</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://czasnahistorie.pl/category/rocznica/" >Rocznica</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://czasnahistorie.pl/category/sylwetki/" >Sylwetki</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://czasnahistorie.pl/category/publicystyka/wywiad/" >Wywiad</a>
</li>
		</ul>
</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://czasnahistorie.pl/"><img class="td-retina-data" src="http://czasnahistorie.pl/wp-content/uploads/2017/11/czas_na_histori_logo_272_90.png" data-retina="http://czasnahistorie.pl/wp-content/uploads/2017/11/czas_na_histori_logo_544_180-300x99.png" alt="CZAS NA HISTORIĘ" title="LOGO PORTALU CZAS NA HISTORIĘ " width="272" /></a></div><div class="footer-text-wrap">TYLKO PRAWDA JEST CIEKAWA!<div class="footer-email-wrap">Napisz do nas: <a href="mailto:REDAKCJA@WOLNOSC24.PL">REDAKCJA@WOLNOSC24.PL</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; CzasNaHistorie.pl                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1.2 (rara)
        Deploy mode: deploy
        
        uid: 5acee6384d0ce
    -->

    <script type='text/javascript' src='http://czasnahistorie.pl/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1.2'></script>
<script type='text/javascript' src='http://czasnahistorie.pl/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://czasnahistorie.pl/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://czasnahistorie.pl/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://czasnahistorie.pl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://czasnahistorie.pl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5acee6384d7c5"></textarea>
						<div id="td_live_css_uid_1_5acee6384d7c5" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5acee6384d7c5');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5acee6384d7c5");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>