<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Putin i Trump. Różnice i podobieństwa | Czas na historię</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://czasnahistorie.pl/xmlrpc.php" />
    <meta property="og:image" content="http://czasnahistorie.pl/wp-content/uploads/2017/11/trump-putin2.jpg" /><link rel="icon" type="image/png" href="http://czasnahistorie.pl/wp-content/uploads/2017/11/ch-logo.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://czasnahistorie.pl/wp-content/uploads/2017/11/LOGO_IOS_76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://czasnahistorie.pl/wp-content/uploads/2017/11/LOGO_IOS_120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://czasnahistorie.pl/wp-content/uploads/2017/11/LOGO_IOS_152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://czasnahistorie.pl/wp-content/uploads/2017/11/LOGO_IOS_114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://czasnahistorie.pl/wp-content/uploads/2017/11/LOGO_IOS_144.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Czas na historię &raquo; Kanał z wpisami" href="http://czasnahistorie.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Czas na historię &raquo; Kanał z komentarzami" href="http://czasnahistorie.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Czas na historię &raquo; Putin i Trump. Różnice i podobieństwa Kanał z komentarzami" href="http://czasnahistorie.pl/wojciech-grzelak/putin-i-trump-roznice-i-podobienstwa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/czasnahistorie.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://czasnahistorie.pl/wp-content/themes/Newspaper/style.css?ver=8.1.2' type='text/css' media='all' />
<script type='text/javascript' src='http://czasnahistorie.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://czasnahistorie.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://czasnahistorie.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://czasnahistorie.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://czasnahistorie.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Janusz Korwin-Mikke o wartości sondaży' href='http://czasnahistorie.pl/janusz-korwin-mikke/janusz-korwin-mikke-o-wartosci-sondazy/' />
<link rel='next' title='Ukraina sięga po własny gaz' href='http://czasnahistorie.pl/redakcja-czashistorii-pl/ukraina-sie-po-wlasny-gaz/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://czasnahistorie.pl/wojciech-grzelak/putin-i-trump-roznice-i-podobienstwa/" />
<link rel='shortlink' href='http://czasnahistorie.pl/?p=6519' />
<link rel="alternate" type="application/json+oembed" href="http://czasnahistorie.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fczasnahistorie.pl%2Fwojciech-grzelak%2Fputin-i-trump-roznice-i-podobienstwa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://czasnahistorie.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fczasnahistorie.pl%2Fwojciech-grzelak%2Fputin-i-trump-roznice-i-podobienstwa%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/czasnahistorie.pl\/wp-admin\/","wpRestNonce":"2b3a2efaf4","wpRestUrl":"http:\/\/czasnahistorie.pl\/wp-json\/","permalinkStructure":"\/%author%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-86721530-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-86721530-3');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://czasnahistorie.pl/",
                                "name": "Strona główna"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://czasnahistorie.pl/category/publicystyka/",
                                "name": "PUBLICYSTYKA"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://czasnahistorie.pl/category/publicystyka/felieton/",
                                "name": "Felieton"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://czasnahistorie.pl/wojciech-grzelak/putin-i-trump-roznice-i-podobienstwa/",
                                "name": "Putin i Trump. Różnice i podobieństwa"                                
                            }
                        }    ]
                        }
                       </script></head>

<body class="post-template-default single single-post postid-6519 single-format-standard putin-i-trump-roznice-i-podobienstwa global-block-template-13 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glowne-container"><ul id="menu-glowne" class="td-mobile-main-menu"><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-19"><a href="http://czasnahistorie.pl/category/historia-polski/">Historia Polski</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://czasnahistorie.pl/category/historia-europy/">Historia Europy</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21"><a href="http://czasnahistorie.pl/category/historia-swiata/">Historia Świata<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://czasnahistorie.pl/category/historia-rosji/">Historia Rosji</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://czasnahistorie.pl/category/historia-chin/">Historia Chin</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://czasnahistorie.pl/category/historia-azji/">Historia Azji</a></li>
</ul>
</li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-31"><a href="http://czasnahistorie.pl/category/publicystyka/">PUBLICYSTYKA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32"><a href="http://czasnahistorie.pl/category/publicystyka/felieton/">Felieton</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://czasnahistorie.pl/category/publicystyka/idee/">Idee</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://czasnahistorie.pl/category/publicystyka/recenzja/">Recenzja</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://czasnahistorie.pl/category/publicystyka/wywiad/">Wywiad</a></li>
</ul>
</li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30"><a href="http://czasnahistorie.pl/category/okres/">OKRES<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://czasnahistorie.pl/category/okres/i-rp/">I RP</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://czasnahistorie.pl/category/okres/ii-rp/">II RP</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://czasnahistorie.pl/category/okres/i-wojna-swiatowa/">I Wojna Światowa</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://czasnahistorie.pl/category/okres/ii-wojna-swiatowa/">II Wojna Światowa</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://czasnahistorie.pl/category/okres/powstanie-warszawskie/">Powstanie Warszawskie</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://czasnahistorie.pl/category/okres/prl/">PRL</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://czasnahistorie.pl/category/okres/bestie-prl/">Bestie PRL</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://czasnahistorie.pl/category/okres/iii-rp/">III RP</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://czasnahistorie.pl/category/okres/historia-najnowsza/">Historia najnowsza</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://czasnahistorie.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Wyszukiwanie</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 5
-->

<div class="td-header-wrap td-header-style-5">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-gorne" class="top-header-menu"><li id="menu-item-6236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-6236"><a href="http://nczas.com/">NCZAS.COM &#8211; O polityce bez cenzury</a></li>
<li id="menu-item-6237" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6237"><a href="http://gigasport.pl/">GIGASPORT.PL &#8211; Sport od GIGA strony!</a></li>
<li id="menu-item-6238" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6238"><a href="http://wolnosc24.pl/">WOLNOSC24.PL &#8211; Wolnościowy punkt widzenia</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="http://czasnahistorie.pl/">
            <img class="td-retina-data" data-retina="http://czasnahistorie.pl/wp-content/uploads/2017/11/czas_na_histori_logo_544_180-300x99.png" src="http://czasnahistorie.pl/wp-content/uploads/2017/11/czas_na_histori_logo_272_90.png" alt="CZAS NA HISTORIĘ" title="LOGO PORTALU CZAS NA HISTORIĘ"/>
            <span class="td-visual-hidden">Czas na historię</span>
        </a>
        </div>
    <div class="menu-glowne-container"><ul id="menu-glowne-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-19"><a href="http://czasnahistorie.pl/category/historia-polski/">Historia Polski</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18"><a href="http://czasnahistorie.pl/category/historia-europy/">Historia Europy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21"><a href="http://czasnahistorie.pl/category/historia-swiata/">Historia Świata</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-20"><a href="http://czasnahistorie.pl/category/historia-rosji/">Historia Rosji</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17"><a href="http://czasnahistorie.pl/category/historia-chin/">Historia Chin</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16"><a href="http://czasnahistorie.pl/category/historia-azji/">Historia Azji</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-31"><a href="http://czasnahistorie.pl/category/publicystyka/">PUBLICYSTYKA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-32"><a href="http://czasnahistorie.pl/category/publicystyka/felieton/">Felieton</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33"><a href="http://czasnahistorie.pl/category/publicystyka/idee/">Idee</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34"><a href="http://czasnahistorie.pl/category/publicystyka/recenzja/">Recenzja</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35"><a href="http://czasnahistorie.pl/category/publicystyka/wywiad/">Wywiad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-30"><a href="http://czasnahistorie.pl/category/okres/">OKRES</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a href="http://czasnahistorie.pl/category/okres/i-rp/">I RP</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40"><a href="http://czasnahistorie.pl/category/okres/ii-rp/">II RP</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39"><a href="http://czasnahistorie.pl/category/okres/i-wojna-swiatowa/">I Wojna Światowa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41"><a href="http://czasnahistorie.pl/category/okres/ii-wojna-swiatowa/">II Wojna Światowa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42"><a href="http://czasnahistorie.pl/category/okres/powstanie-warszawskie/">Powstanie Warszawskie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43"><a href="http://czasnahistorie.pl/category/okres/prl/">PRL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36"><a href="http://czasnahistorie.pl/category/okres/bestie-prl/">Bestie PRL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44"><a href="http://czasnahistorie.pl/category/okres/iii-rp/">III RP</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37"><a href="http://czasnahistorie.pl/category/okres/historia-najnowsza/">Historia najnowsza</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://czasnahistorie.pl/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Wyszukiwanie" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5aaf670bd3f3c_rand td_block_template_13 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama</span><ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="2380389361"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="2380389361"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="2380389361"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="2380389361"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-6519" class="post-6519 post type-post status-publish format-standard has-post-thumbnail hentry category-felieton" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://czasnahistorie.pl/">Strona główna</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wiadomości PUBLICYSTYKA" class="entry-crumb" href="http://czasnahistorie.pl/category/publicystyka/">PUBLICYSTYKA</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Zobacz wszystkie wiadomości Felieton" class="entry-crumb" href="http://czasnahistorie.pl/category/publicystyka/felieton/">Felieton</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Putin i Trump. Różnice i podobieństwa</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://czasnahistorie.pl/category/publicystyka/">PUBLICYSTYKA</a></li><li class="entry-category"><a  href="http://czasnahistorie.pl/category/publicystyka/felieton/">Felieton</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Putin i Trump. Różnice i podobieństwa</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Przez</div> <a href="http://czasnahistorie.pl/author/wojciech-grzelak/">Wojciech Grzelak</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-27T07:37:16+00:00" >27 listopada 2017</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-6519">137</span></div>                                <div class="td-post-comments"><a href="http://czasnahistorie.pl/wojciech-grzelak/putin-i-trump-roznice-i-podobienstwa/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="http://czasnahistorie.pl/wp-content/uploads/2017/11/trump-putin2.jpg" data-caption="Prezydent Donald Trump i prezydent Władimir Putin"><img width="696" height="522" class="entry-thumb td-modal-image" src="http://czasnahistorie.pl/wp-content/uploads/2017/11/trump-putin2-696x522.jpg" srcset="http://czasnahistorie.pl/wp-content/uploads/2017/11/trump-putin2.jpg 696w, http://czasnahistorie.pl/wp-content/uploads/2017/11/trump-putin2-300x225.jpg 300w, http://czasnahistorie.pl/wp-content/uploads/2017/11/trump-putin2-80x60.jpg 80w, http://czasnahistorie.pl/wp-content/uploads/2017/11/trump-putin2-265x198.jpg 265w, http://czasnahistorie.pl/wp-content/uploads/2017/11/trump-putin2-560x420.jpg 560w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="trump-putin2"/></a><figcaption class="wp-caption-text">Prezydent Donald Trump i prezydent Władimir Putin</figcaption></figure></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5aaf670bdac63_rand td_block_template_13 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Reklama</span><ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="9626176767"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Reklama</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="9626176767"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Reklama</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="9626176767"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Reklama</span><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="9626176767"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Autor: Wojciech Grzelak</p>
<p>Stany Zjednoczone działają na nerwy Rosjanom co najmniej od czasu, gdy car Aleksander II lekkomyślnie pozbył się Alaski. Odebrał przez to swojemu krajowi szansę – niewielką, ale zawsze – ubiegania się o wpływy na Zachodnim Wybrzeżu, aż tam bowiem docierały łodzie prawosławnych rybaków. </p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5aaf670bda8f0_rand td_block_template_13 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:190px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="9548432949"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="9548432949"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="9548432949"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="9548432949"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Potężny kompleks amerykański tkwi jak zadra w głowach wschodnich Słowian. Od dziecka każdy Rosjanin wie, że co amerykańskie, to najlepsze, ale za Chiny się do tego nie przyzna, zwłaszcza przed przybyszem z Zachodu. Podczas przyjęć towarzyskich w dobrym tonie jest rytualne pomstowanie na bezczelne poczynania pindosów. Termin ten, niegdyś oznaczający w języku rosyjskim Greków nadczarnomorskich, w tym stuleciu rozpowszechnił się jako inwektywny synonim Amerykanina, mieszkańca Pindostanu.</p>
<p> Po zniszczeniu World Trade Center w Rosji niby to współczuto półgębkiem mieszkańcom USA (początkujący wówczas dopiero w roli prezydenta Włodzimierz Putin pospieszył ze stosownymi zapewnieniami), ale drugą połowę rosyjskich gąb wykrzywiał grymas satysfakcji: „Za tę arogancję, butę, wtrącanie się we wszystkie sprawy na świecie – a co, może się im nie należało?!”. Niedawno prezydent Rosji ostro skarcił swoich generałów, gdy identycznie usprawiedliwiali zaczepianie przez rosyjskie myśliwce amerykańskich okrętów („bo na to zasłużyli”), ale były to chyba raczej popisy władcy z Kremla związane ze zmianą w Białym Domu. Putin znakomicie kalkuluje, ile może ugrać, „broniąc” flotę NATO przed swoim własnym lotnictwem.</p>
<p><strong>Po pierwsze – interes Ameryki</strong></p>
<p>Doktryna kremlowska zakłada – a identyczne przekonanie, nakręcane dzięki sprawnej i nachalnej propagandzie, panuje pośród ludu rosyjskiego – że naczelnym wrogiem największego państwa świata są Stany Zjednoczone. Dlatego niektórzy Rosjanie wybór Trumpa na prezydenta USA przyjęli entuzjastycznie, wręcz uznając go od razu za swojego człowieka w Waszyngtonie. </p>
<p>Warto przypomnieć, że taki sam zachwyt zapanował – od początku zresztą podzielany przez Kreml – kiedy dziewięć lat temu na czele rządu pewnego niezbyt dużego państwa, za to zawsze sprawiającego Rosji kłopoty, stanął inny Donald. W tym wypadku ocena Moskwy okazała się całkowicie uzasadniona. Można jednak pocieszać się, że co Trump, to nie trampkarz.</p>
<p>Tym bardziej że starzy kremlowscy wyjadacze wcale aż tak bardzo nie podzielają entuzjazmu rosyjskich mas i mass mediów. Trudno wykluczyć, że pewne próby kreowania przez kremlowskie publikatory Trumpa na „lepszy z punktu widzenia Moskwy wybór” były kolejną grą, obliczoną na uformowanie wizerunku słynnego miliardera jako rusofila, co akurat w tym momencie jest passé. Tak czy owak Donald Trump na stanowisku prezydenta USA to wbrew pozorom o wiele twardszy dla Moskwy orzech do zgryzienia niż Hilaria Clintonowa – ten golem lewicy. </p>
<p>Ot, choćby pierwszy z brzegu przykład: ważnym punktem programu wyborczego Trumpa, podejrzewanego przez wielu o poglądy wręcz proputinowskie, jest obietnica ponownego postawienia na nogi amerykańskiego górnictwa. Nowy prezydent USA wie doskonale, jak ogromnymi zasobami ropy naftowej dysponuje jego kraj i jak bardzo od dawna sztucznie ograniczano eksploatację tych złóż. Zamierza dać zielone światło dla branży naftowej, a na ochronę środowiska wokół rafinerii czy pól roponośnych przeznaczyć pieniądze trwonione dotąd na walkę z fantomem globalnego ocieplenia.</p>
<p> W związku z tym można spodziewać się spadku światowych cen surowców energetycznych. To dla Rosji, podstawą gospodarki której ciągle pozostaje przemysł wydobywczy, wiadomość zdecydowanie zła. Obniżka cen ropy naftowej wpłynęła już znacząco na bardzo silne osłabienie rubla. Nawet niewielkie wahnięcia wartości baryłki znajdują swoje odbicie w notowaniach rosyjskiej waluty. A kolejne załamanie się kursu rubla to solidny gwóźdź do trumny dla rosyjskiej ekonomii (może nawet, kto wie, kołek osinowy?), nieporównywalnie dotkliwszy niż wbijane w nią szpilki w postaci sankcji.</p>
<p>W 2014 roku Donald Trump zastanawiał się, czy nie należałoby uznać aneksji Krymu przez Rosję, jednak od tej chwili minęły dwa lata, a znany miliarder stał się pierwszą osobą w USA. Również to, że nazwał Włodzimierza Putina lepszym liderem niż Barack Obama, niekoniecznie musi dowodzić jakiegoś głębszego uczucia do moskiewskiego satrapy. Akurat bycie przywódcą lepszym od Obamy nie jest specjalnie trudne, a poza tym Putin potrafił pokazać ustępującemu amerykańskiemu prezydentowi, gdzie raki zimują.</p>
<p> Ale Trump wspomniał także, że w razie konieczności zrewiduje stosunki amerykańsko-rosyjskie, i nie wyklucza, że jego relacje z przywódcą Federacji Rosyjskiej mogą wejść nawet w fazę „skrajnie złych”. Ta wypowiedź zdecydowanie bardziej opiera się o grunt realnej polityki niż wcześniejsze napomknienia Trumpa prognozujące „bardzo, bardzo dobre stosunki z Rosją”. </p>
<p>Przykre jest także dla Rosji zapowiedziane przez nowego prezydenta USA zwiększenie wydatków na armię. Nowego wyścigu zbrojeń Moskwa nie wytrzyma, podobnie jak poprzednia, sowiecka inkarnacja państwa rosyjskiego. </p>
<p><strong>Różnice i podobieństwa</strong></p>
<p>Poglądy obu prezydentów – rosyjskiego i amerykańskiego – w niemałej liczbie spraw są diametralnie różne. Celnie wypunktował różnice pomiędzy Trumpem a Putinem znakomity publicysta Aleksy Nawalny, znany z odważnej krytyki rosyjskiego prezydenta: „Imigranci: Trump – mur, Putin – zniesienie obowiązku wizowego w przypadku państw Azji Środkowej. Ingerencja państwa w gospodarkę: Trump – ograniczenie, Putin – kapitalizm państwowy i rozbudowa biurokracji. Prawo do posiadania broni przez osoby prywatne: Trump – tak, Putin – kategoryczny sprzeciw. Islamizacja: Trump – zakaz migracji ze sprawiających problemy krajów muzułmańskich, Putin – brednie o tym, że prawosławiu bliżej jest do islamu”. </p>
<p>Gdyby jednak obaj przywódcy na chwilę zapomnieli o tym, że przedstawiają dwa wielkie narody, okazałoby się, że prywatnie sporo ich łączy. Łatwo sobie można wyobrazić, jak sprawnie przebiegałby dialog Trumpa i Putina, gdyby nie ciążyły na nich obowiązki państwowe. Bowiem jedno ze wspólnych upodobań nowego amerykańskiego prezydenta i jego starego rosyjskiego odpowiednika to koszmar feministek – obaj są seksistami i niezbyt starają się maskować swój maczyzm. Podczas kampanii oskarżano Trumpa o molestowanie, próby gwałtu oraz gwałty, które dla przywódcy z Moskwy nie są chyba czynem nagannym, skoro zazdrościł izraelskiemu prezydentowi Mojżeszowi Kacawowi zniewolenia dziesięciu kobiet i nazwał go z tego powodu silnym mężczyzną.</p>
<p> A i ze swawolnikiem Sylwiuszem Berlusconim raczej nie o bilansie handlowym rozprawiał w krymskiej piwniczce, sącząc ponad dwustuletnie sherry&#8230; Zresztą pomimo „obraźliwych” dla kobiet wypowiedzi, przychylnością nieprzeciętnie nadobnych okazów płci przeciwnej cieszy się zarówno przyszły lokator Białego Domu (Melania Trump de domo Knavs), jak i rezydent Kremla (Helena Isinbajewa).</p>
<p>Niewątpliwie prezydent Stanów Zjednoczonych jest trudnym partnerem dla Moskwy (i nie tylko dla Moskwy). Rosja raczej nie powinna nastawiać się na nowy „reset” w stosunkach ze Stanami Zjednoczonymi. Można za to oczekiwać po Trumpie różnych wolt i fint, z których pewna część może być niezrozumiała. Czego jednak spodziewać się po polityku-biznesmenie, który od Demokratów przeszedł do Republikanów, a potem wrócił do Partii Demokratycznej, aby po kilku latach ponownie nawrócić się na republikanizm (po drodze była jeszcze wcześniej Partia Reform), na rok wybić się na niezależność, aby następnie uzyskać nominację i wygrać wybory prezydenckie jako kandydat Partii Republikańskiej?</p>
<p>Oryginalny tytuł artykułu: Nowa nadzieja?</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5aaf670bdae6e_rand td_block_template_13 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="4481661290"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="4481661290"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="4481661290"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="4481661290"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Poprzedni artykuł</span><a href="http://czasnahistorie.pl/janusz-korwin-mikke/janusz-korwin-mikke-o-wartosci-sondazy/">Janusz Korwin-Mikke o wartości sondaży</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Następny artykuł</span><a href="http://czasnahistorie.pl/redakcja-czashistorii-pl/ukraina-sie-po-wlasny-gaz/">Ukraina sięga po własny gaz</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://czasnahistorie.pl/author/wojciech-grzelak/">Wojciech Grzelak</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Wojciech Grzelak"></span><meta itemprop="datePublished" content="2017-11-27T07:37:16+00:00"><meta itemprop="dateModified" content="2017-11-28T07:36:54+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://czasnahistorie.pl/wojciech-grzelak/putin-i-trump-roznice-i-podobienstwa/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://czasnahistorie.pl/wp-content/uploads/2017/11/czas_na_histori_logo_272_90.png"></span><meta itemprop="name" content="Czas na historię"></span><meta itemprop="headline " content="Putin i Trump. Różnice i podobieństwa"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://czasnahistorie.pl/wp-content/uploads/2017/11/trump-putin2.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="522"></span>        </footer>

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wojciech-grzelak/putin-i-trump-roznice-i-podobienstwa/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="http://czasnahistorie.pl/wp-login.php?redirect_to=http%3A%2F%2Fczasnahistorie.pl%2Fwojciech-grzelak%2Fputin-i-trump-roznice-i-podobienstwa%2F">Zaloguj się, aby dodać komentarz </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    		<aside class="td_block_template_13 widget widget_recent_entries">		<h4 class="td-block-title"><span>Najnowsze wpisy</span></h4>		<ul>
											<li>
					<a href="http://czasnahistorie.pl/wojciech-tomaszewski/18-03-pierwsza-wojna-opiumowa-cz-1/">18.03 Pierwsza wojna opiumowa – cz.1</a>
									</li>
											<li>
					<a href="http://czasnahistorie.pl/tomasz-sommer/zapiski-podwojnego-kata/">Zapiski podwójnego kata</a>
									</li>
											<li>
					<a href="http://czasnahistorie.pl/redakcja-czashistorii-pl/rzeczpospolita-hakowa/">Rzeczpospolita hakowa</a>
									</li>
											<li>
					<a href="http://czasnahistorie.pl/tomasz-sommer/to-niemcy-spalili-zydow-w-jedwabnem/">To Niemcy spalili Żydów w Jedwabnem</a>
									</li>
											<li>
					<a href="http://czasnahistorie.pl/wojciech-tomaszewski/12-03-hitler-wraca-do-ojczyzny-na-czele-armii/">12.03 Hitler wraca do ojczyzny na czele armii</a>
									</li>
					</ul>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_5_5aaf670be5746_rand td_block_template_13 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Reklama</span><div class="td-block-subtitle"></div></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="9301020932"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Reklama</span><div class="td-block-subtitle"></div></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="9301020932"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Reklama</span><div class="td-block-subtitle"></div></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="9301020932"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Reklama</span><div class="td-block-subtitle"></div></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8442560873413634" data-ad-slot="9301020932"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_13 widget widget_categories"><h4 class="td-block-title"><span>Kategorie</span></h4>		<ul>
	<li class="cat-item cat-item-33"><a href="http://czasnahistorie.pl/category/publicystyka/analiza/" >Analiza</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://czasnahistorie.pl/category/publicystyka/felieton/" >Felieton</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://czasnahistorie.pl/category/publicystyka/futurologia/" >Futurologia</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://czasnahistorie.pl/category/historia-azji/" >Historia Azji</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://czasnahistorie.pl/category/historia-chin/" >Historia Chin</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://czasnahistorie.pl/category/historia-europy/" >Historia Europy</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://czasnahistorie.pl/category/okres/historia-najnowsza/" >Historia najnowsza</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://czasnahistorie.pl/category/historia-polski/" >Historia Polski</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://czasnahistorie.pl/category/historia-rosji/" >Historia Rosji</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://czasnahistorie.pl/category/historia-swiata/" >Historia Świata</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://czasnahistorie.pl/category/okres/i-wojna-swiatowa/" >I Wojna Światowa</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://czasnahistorie.pl/category/publicystyka/idee/" >Idee</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://czasnahistorie.pl/category/okres/ii-rp/" >II RP</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://czasnahistorie.pl/category/okres/ii-wojna-swiatowa/" >II Wojna Światowa</a>
</li>
	<li class="cat-item cat-item-32"><a href="http://czasnahistorie.pl/category/miejsca-2/" >Miejsca</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://czasnahistorie.pl/category/okres/prl/" >PRL</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://czasnahistorie.pl/category/publicystyka/" >PUBLICYSTYKA</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://czasnahistorie.pl/category/publicystyka/recenzja/" >Recenzja</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://czasnahistorie.pl/category/religia/" >Religia</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://czasnahistorie.pl/category/rocznica/" >Rocznica</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://czasnahistorie.pl/category/sylwetki/" >Sylwetki</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://czasnahistorie.pl/category/publicystyka/wywiad/" >Wywiad</a>
</li>
		</ul>
</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://czasnahistorie.pl/"><img class="td-retina-data" src="http://czasnahistorie.pl/wp-content/uploads/2017/11/czas_na_histori_logo_272_90.png" data-retina="http://czasnahistorie.pl/wp-content/uploads/2017/11/czas_na_histori_logo_544_180-300x99.png" alt="CZAS NA HISTORIĘ" title="LOGO PORTALU CZAS NA HISTORIĘ " width="272" /></a></div><div class="footer-text-wrap">TYLKO PRAWDA JEST CIEKAWA!<div class="footer-email-wrap">Napisz do nas: <a href="mailto:REDAKCJA@WOLNOSC24.PL">REDAKCJA@WOLNOSC24.PL</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; CzasNaHistorie.pl                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1.2 (rara)
        Deploy mode: deploy
        
        uid: 5aaf670beeb75
    -->

    <script type='text/javascript' src='http://czasnahistorie.pl/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1.2'></script>
<script type='text/javascript' src='http://czasnahistorie.pl/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://czasnahistorie.pl/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://czasnahistorie.pl/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://czasnahistorie.pl/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5aaf670bef003"></textarea>
						<div id="td_live_css_uid_1_5aaf670bef003" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5aaf670bef003');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5aaf670bef003");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>